Reply – Re: Change: JogAmp Module's Java Language Version Constraints
Your Name
Subject
Message
or Cancel
In Reply To
Re: Change: JogAmp Module's Java Language Version Constraints
— by gouessej gouessej
We don't have compile dependencies on Java 1.6. Maybe we could use Java 1.5 only on platforms that really need it, for example if you resurrect the PowerPC support.
Julien Gouesse | Personal blog | Website