Reply – Re: Java3d 1.6.0-pre12 released: requires jogl 2.3.1
Your Name
Subject
Message
or Cancel
In Reply To
Re: Java3d 1.6.0-pre12 released: requires jogl 2.3.1
— by gouessej gouessej
According to your own post about Java3D 1.5.1 and Parallels, the native OpenGL renderer detected only the crappy Microsoft GDI renderer (OpenGL 1.1). Was it true with Java3D 1.5.2 and the latest version of Parallels too?
Julien Gouesse | Personal blog | Website