Reply – Re: Avoid confusion, improve JogAmp's visibility
Your Name
Subject
Message
or Cancel
In Reply To
Re: Avoid confusion, improve JogAmp's visibility
— by gouessej gouessej
The obsolete Netbeans OpenGL pack should be updated or removed:
http://plugins.netbeans.org/plugin/3260/netbeans-opengl-pack
Julien Gouesse | Personal blog | Website